Jump to content
КаТэ Форум
Sign in to follow this  
L1nk

проблема с WI-Fi при подключении телефона

Recommended Posts

случилось с неделю назад , на компе инет работает норм . если подключить телефон к wi-fi  при проверки скорости показывает норм , а страницы в браузере открывает ну очень медленно и проги работающие с инетом так же тупят . при подключении LTE все работает как надо. в чем может быть проблема? 

кабель в модем из него в комп подключен . 

Share this post


Link to post
Share on other sites

Ну раз с компом и LTE проблем нет, то дело в настройках роутера. Может быть нужно канал wifi в нём поменять, или просто тупо всё перезагрузить.

Share this post


Link to post
Share on other sites

Помогите выбрать новый роутер, Какую модель посоветуете ?

Share this post


Link to post
Share on other sites

Asus RT-AC87U   или  TP-Link Archer C7 AC1750  , если что то по проще  - zyxel  keenetiс 3  или  DSL   ,  еще проще TP-LINK 841 v8 . У последнего не редко выбивает порт . Кеннетик 3 у меня работает 2 года - проблем нет , дальность около 150м 

Share this post


Link to post
Share on other sites

Если бюджет ограничен и особых требований нет, то Netis WF2419E. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...